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1. Purpose  

1.1. Basic operation of the Buck Scientific BLC-20P isocratic HPLC system in order to assay 
a sample using reverse phase high performance liquid chromatography (RP-HPLC). 

2. Scope and Applicability  
2.1. High performance liquid chromatography (HPLC) is an analytical chemistry technique 

for separating the components of a liquid sample and for identifying and quantifying the 
components of the sample. This SOP provides the basic operations required to perform 
an assay using the Buck Scientific BLC-20P isocratic HPLC system, a reverse phase 
HPLC column, and a compatible mobile phase solution. Other process-specific SOPs are 
intended to provide the details of HPLC column selection, mobile phase solution 
preparation, sample preparation, flow rates, and run times.  

3. Summary of Method  
3.1. Prepare the mobile phase and storage solutions 
3.2. Power up the HPLC system components and start the PeakSimple data collection 

software 
3.3. Equilibrate the system with mobile phase solution 
3.4. For each sample, run an assay: 

3.4.1. Use PeakSimple to start a new run  
3.4.2. Load and inject the sample  
3.4.3. Collecting data and store data 
3.4.4. Re-equilibrate the system if directed by the process-specific SOP 

3.5. Wash the system with storage solution 
3.6. Power down the system 

4. References 
4.1. SOP: Degassing a Solution by Helium Sparge 
4.2. SUPPLEMENT to Operator’s Manuals, BLC-20S PLUS Stack HPLC Systems, PN: 

DS090-0056, Rev A A333. 
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5. Definitions  
 
CV Column Volume; the volume (mL) of the column containing the stationary 

phase; CV=2.91 mL for a standard size (4.6 X 250 mm) column 
Equilibration Running the mobile phase solution through the column prior to injecting the 

sample in order to bring the system into equilibrium  
Flow rate The rate (mL/min) that solution is pumped through the column. The 

operating flow rate is determined by the assay protocol, generally 1.0 
mL/min for a standard size (4.6 X 250 mm) column 

Helium sparge Using a stream of helium bubbles to sweep dissolved air out of liquids 
(helium is virtually insoluble in most HPLC solvent solutions, so very little 
helium replaces the air) 

HPLC High Performance Liquid Chromatography 
Isocratic  The composition of the mobile phase solution is constant; the system has 

only one pump. 
Mobile phase The solvent solution used to carry the sample through the column 
PeakSimple  Software used to collect and display data  
PSI Pounds per Square Inch 
Reverse phase 
chromatography 

Separation based on hydrophobicity under conditions where the stationary 
phase is more hydrophobic than the mobile phase.  

Stationary 
phase 

The chromatography matrix through which the sample travels.  

6. Precautions 
6.1. Most solvents used for HPLC are toxic and flammable. For each solvent, read the 

Material Safety Data Sheet (MSDS) for hazards, handling and storage information. Wear 
personal protection equipment (PPE) and use a fume hood as required. Store solvents as 
indicated by the MSDSs.  

6.2. HPLC systems operate at high pressures. Personnel injury and equipment damage can 
result if maximum pressure is exceeded or the pump runs dry. Monitor pressure readings 
and solution level whenever the pump is running. If pressure exceeds 2500 psi or if the 
solution runs out, stop the pump immediately by pressing the RUN/STOP button. Do not 
set the flow rate higher than 1.5 ml/min with a 250 mm column. 

6.3. Different mobile phase solutions interact with the stationary phase differently, resulting 
in different back pressures for a given flow rate (see Table 3 for example pressure 
readings for various mobile phase solutions). When changing mobile phase solutions, 
monitor pressure readings carefully while running the first 5 CV of the new solution as it 
replaces the old solution in the lines and column. 

6.4. Flow rate consistency is affected by the quality of the solutions. Use HPLC-grade 
solvents and filter solutions using a sub-micron filter (preferably 0.22 μm). Degas 
solutions prior to use.  

6.5. To avoid microbial growth, do not leave the system in a high aqueous solution for a 
prolonged period. The system should be washed with a storage solution of 50% 
Methanol/H20 or 50% Acetonitrile/H20 if it is to be idle more than a few hours. 
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7. Responsibilities  
7.1. It is the responsibility of the course instructor/lab assistant to ensure that this SOP is      

performed as described and to update the procedure when necessary.  
7.2. It is the responsibility of the students/technician to follow the SOP as described and to 

inform the instructor about any deviations or problems that may occur while          
performing the procedure.  

8. Equipment and Materials 
8.1. Buck Scientific BLC-20P HPLC system pre-configured with:  

8.1.1. UV-Vis detector 
8.1.2. Fluorometer (optional) 
8.1.3. PeakSimple Chromatography Data System 
8.1.4. Computer system with PeakSimple software installed 
8.1.5. Reverse phase HLPC column 

8.2. HPLC-grade solvent for mobile phase solution 
8.3. HPLC-grade methanol for storage solution 
8.4. HPLC-grade water 
8.5. Chemically compatible sub-micron filters (preferably 0.22 μm) 
8.6. 2 laboratory bottles for mobile phase solution and waste 
8.7. 2 laboratory bottles for storage solution and waste 
8.8. Small bottle for mobile phase (to be used for cleaning the sample syringe) 
8.9. Sample overflow waste beaker 
8.10. 5 mL Luer-Lok syringe 
8.11. 100 μL HPLC sample syringe 
8.12. Parafilm 
8.13. Timer 

9. Procedure 
Note: this BLC-20P isocratic HPLC is configured with one pump, a UV-Vis detector, an 
add-on fluorescence detector, and a four channel serial port connected to a computer 
running PeakSimple software. The pump and UV-Vis detector are controlled by the 
HPLC front panel. Data is collected and displayed by the PeakSimple software on the 
computer.  

9.1. Prepare mobile phase and storage solutions:  
9.1.1. A process-specific SOP should provide the composition and volume of mobile 

phase required. For an example, see Table 2. Example Solution Volume 
Calculations. 

9.1.2. Prepare the mobile phase solution into a labeled laboratory bottle that is sized 
appropriately for degassing per the Degassing a Solution by Helium Sparge SOP. 
Filter the solution using a sub-micron filter (preferably 0.22 μm) that is chemically 
compatible. 

9.1.3. Prepare a minimum of 300 mL 50% Methanol/H20 or 50% Acetonitrile/H20 
storage solution into a labeled 500 mL laboratory bottle. Filter the solution using a 
sub-micron filter (preferably 0.22 μm) that is chemically compatible. 

9.1.4. Degas both the mobile phase and storage solutions per the Degassing a Solution 
by Helium Sparge SOP.  
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9.1.5. Transfer approximately 10 mL of mobile phase solution to a small labeled bottle 
to be used for rinsing the sample syringe. 

9.1.6. Label an empty laboratory bottle as storage solution waste. Label another empty 
bottle as mobile phase solution waste. 

9.2. Power up the HPLC system components and start the PeakSimple data collection 
software: 

9.2.1. Power up the computer system and monitor, then login. 
9.2.2. Power up the pump unit using the switch located on the lower-right side in the 

back. 
9.2.3. Power up the data system unit using the switch located on the upper-left side in 

the back. 
9.2.4. Optionally, power up the fluorometer unit using the switch on the front. 
9.2.5. Launch the PeakSimple data collection software: 

9.2.5.1.Double click on the PeakSimple icon on the desktop. (Alternatively, navigate 
to C:\ Peak426-32bit and run Peak426-32bit.exe.) The PeakSimple window 
should appear as the software automatically connects to the HPLC hardware.  

9.2.6. Allow the UV-Vis detector to warm up for 60 minutes prior to collecting data. 
9.3. Switch the system to mobile phase solution: 

9.3.1. Verify that the pump is off. The Run LED should be off. 
9.3.2. Place the intake line into the mobile phase solution bottle and cover with 

Parafilm. Verify that the frit is submerged in the solution. 
9.3.3. Place the outlet line into the mobile phase waste bottle. 
9.3.4. Place the sample overflow line into a small waste beaker. 

9.4. Purge the intake line and prime the pump: 
9.4.1. Attach an empty 5 mL Luer-Lok syringe to the purge valve.  
9.4.2. Open the prime/purge valve by turning it two full turns counter-clockwise. 
9.4.3. Watching the intake line for bubbles, slowly draw the syringe plunger until it is 

fully drawn. Mobile phase solution and bubbles should fill the syringe. 
9.4.4. Close the prime/purge value by rotating it clockwise until it stops.  
9.4.5. Remove the syringe from the purge valve and expel the contents into the waste 

bottle. 
9.4.6. Repeat attaching the syringe to the purge valve, drawing bubbles and solution into 

the syringe, and expelling into the waste bottle until free of bubbles (generally 10-
to-15 mL of mobile phase are needed). 

9.5. Start the pump and gradually increase the flow rate to the operating rate: 
9.5.1. A process-specific SOP should provide the flow rate for the mobile phase. 
9.5.2. Set the initial flow rate to 0.1 mL/min: 

9.5.2.1.Press the MODE button on the front panel repeatedly until the Flow LED 
turns on. The current flow rate (in ml/min) appears on the digital display. 

9.5.2.2.Press the Flow up arrow button to increase the flow rate setting and press the 
down arrow button to decrease the flow rate setting.  

9.5.2.3.Repeat pressing the Flow arrow buttons until 0.10 is displayed. 
9.5.3. Start the pump by pressing the RUN/STOP button. The Run LED should turn on.  
9.5.4. Monitor the pressure readings and solution level: 
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9.5.4.1.Display the pressure reading by pressing the MODE button repeatedly until 
the Pressure LED turns on. The current pressure (in psi) appears on the digital 
display. 

9.5.4.2.Verify that that solution is dripping into the waste bottle. 
9.5.4.3.If pressure exceeds 2500 psi or if the solution runs out, stop the pump 

immediately by pressing the RUN/STOP button. 
9.5.5. Gradually increase the flow rate in 0.1 mL/min increments over a period of 5 

minutes to the specified flow rate: 
9.5.5.1.Press the MODE button on the front panel repeatedly until the Flow LED 

turns on. The current flow rate (in ml/min) appears on the digital display. 
9.5.5.2.Increase the flow rate setting by 0.1 mL/min by pressing the Flow up arrow 

button.  
9.5.5.3.Monitor the pressure readings and solution level. 
9.5.5.4.Repeat increasing the flow rate setting by 0.1 mL/min increments over a 

period of 5 minutes until the specified flow rate is achieved and pressure 
readings stabilize.  

9.6. Set the UV-Vis detector wavelength and autozero the detector: 
9.6.1. A process-specific SOP should provide the assay run time and the UV-VIS 

detector wavelength.  
9.6.2. Set the UV-Vis detector wavelength by pressing the λ up and down buttons on the 

front panel until the specified wavelength is displayed. 
9.6.3. Autozero the UV-Vis detector by pressing the AUTOZERO button on the front 

panel. 
9.7. Equilibrate the system by running mobile phase:  

9.7.1. A process-specific SOP should provide the equilibration run time. The run time 
may be expressed in terms of column volumes (CV); see Equation 1 for an example 
of converting a CV to a run time.  

9.7.2. Operate the pump to run for the specified run time. Monitor the pressure readings 
and solution level. Monitor detector values and notify the instructor if the values 
appear to be unstable. 

9.7.3. Alternatively, run an assay of a blank (see below) using mobile phase solution as 
the sample. 

9.8. For each sample, run an assay: 
9.8.1. Use PeakSimple to start a new run and edit the run time: 

9.8.1.1.Select File > New from the menu bar. 
9.8.1.2.Select Edit > Channels… from the menu bar. The Channels dialog box should 

appear. 
9.8.1.3.Select Channel 1: Details from the Channels dialog box. The Channel details 

dialog box should appear. 
9.8.1.4.Enter the run time in the End time box. 
9.8.1.5.Verify that the Remote start check box is checked. 
9.8.1.6.Close the Channel details and Channels dialog boxes. 

9.8.2. Autozero the UV-Vis detector by pressing the AUTOZERO button on the front 
panel. 
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9.8.3. Load and inject the sample: 
9.8.3.1.Verify that the injector port handle is set to the “Load” position. 
9.8.3.2.Fill the HPLC sample syringe with 100 μL of sample, using care to avoid 

bubbles in the syringe. 
9.8.3.3.Insert the syringe needle into the sample injection port. See Figure 4. Sample 

Injection Port with HLPC Syringe Attached. 
9.8.3.4.Depress the syringe plunger, using care to avoid introducing bubbles. (Often 

there is a small bubble at the base of the plunger. Watch carefully and stop 
depressing the plunger before the bubble is loaded into the injector port. It is 
OK to leave a few μL of sample in the syringe.) 

9.8.3.5.Turn the injector port handle clockwise from the “Load” to the “Inject” 
position. Note that the PeakSimple has started displaying the elapsed run time 
in upper right corner. 

9.8.3.6.After 10 seconds, turn the injector port handle counter-clockwise from the 
“Inject” back to the “Load” position.  

9.8.3.7.Remove the syringe from the sample injection port. 
9.8.3.8.Rinse the syringe by filling it from the small bottle of mobile phase solution 

and expelling it into the mobile phase waste bottle at least three times. 
9.8.4. Operate the pump for the specified run time. Monitor pressure readings and 

solution level. At the end of the run time, note that PeakSimple elapsed run time 
switches to STANDBY in upper right corner. 

9.8.5. Use PeakSimple to view results and save the data to a chromatogram file: 
9.8.5.1.Select View > Results… from the menu bar. The Results dialog box should 

appear.  
9.8.5.2.Click the Copy button to copy the data. 
9.8.5.3.Paste the data into an Excel spreadsheet. 
9.8.5.4.Close the Results dialog box. 
9.8.5.5.Select File > Save as… from the menu bar. The Save as dialog box should 

appear. 
9.8.5.6.Enter a directory and a meaningful file name (e.g. operator initials, experiment 

name, and run number). Click the Save button. 
9.8.6. Re-equilibrate the system if directed by the process-specific SOP. 
9.8.7. Repeat this section for each sample. 

9.9. Stop the pump: 
9.9.1. Press the RUN/STOP button. The Run LED should turn off and pressure readings 

should decrease gradually.  
9.9.2. Monitor the pressure until it decreases to less than 100 psi.  

9.10. Wash the system by running 5 CV of storage solution: 
9.10.1. Switch the system to storage solution per the instructions in section 9.3.above. 
9.10.2. Purge the intake line and prime the pump per the instructions in section 9.4 above. 
9.10.3. Set the initial flow rate to 0.1 mL/min. 
9.10.4. Start the pump and gradually increase the flow rate to 0.5 mL/min over a period 

of 5 minutes. 
9.10.5. Operate the pump for 30 minutes. Monitor pressure readings and solution level.  
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9.10.6. Stop the pump and allow the pressure to decrease to less than 100 psi. 
9.11. Power down the system: 

9.11.1. Exit PeakSimple by selecting File > Exit from the menu bar. A prompt should 
appear asking Save all before exiting? Click the No button.  

9.11.2. Power down the pump unit using the switch located on the lower-right side in the 
back. 

9.11.3. Power down the data system using the switch located on the upper-left side in the 
back. 

 
Attachments

 
Figure 1. Buck Scientific BLC-20P HPLC System with Column and Fluorometer 
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Figure 2. HPLC Front Panel 
 
 

 
 

Figure 3. Purge Valve with Luer-Lok Syringe Attached 
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Figure 4. Sample Injection Port with HLPC Syringe Attached 
 
 
 

Table 1. Common Column Volumes 
 

Column 
dimension 

Column 
volume (mL) 

250 x 4.6 mm 2.91 
150 x 4.6 mm 1.74 
100 x 4.6 mm 1.16 
50 x 4.6 mm 0.58 
250 x 4.0 mm 2.20 
125 x 4.0 mm 1.10 
250 x 2.0 mm 0.55 
150 x 2.0 mm 0.33 
50 x 2.0 mm 0.11 

 
𝐶𝑉 ൌ  𝜋𝑟ଶ𝐿 
where:  

CV = column volume in mL 
r = column radius in cm 
L = column length in cm 
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Table 2. Example Solution Volume Calculations  
 
Mobile Phase solution 
Operation Calculation Volume (ml) 
Prime and purge 20 mL 20 
Increasing flow rate 0.75 mL/min * 5 min 4 
Initial equilibration 15 CV = 15 * 3 mL 45 
Assays N * flow rate * run time = 4 * 0.75 mL/min * 15 min 45 
Syringe cleaning  10 mL 10 
Re-equilibration N * 5 CV = 4 * 3 mL 12 
Reserve volume 100 mL 100 
Subtotal Sum of the above 236 
Minimum volume Subtotal * 120% 284 

 
Storage solution 
Operation Calculation Volume (ml) 
Prime and purge 20 mL 20 
Increasing flow rate 0.5 mL/min * 5 min 3 
Wash 15 CV = 15 * 3 mL 45 
Reserve volume 100 mL 100 
Subtotal Sum of the above 168 
Minimum volume Subtotal * 120% 202 

 
 
Equation 1. Example Run Time Calculations 
 
𝑅𝑢𝑛 𝑣𝑜𝑙𝑢𝑚𝑒 ൌ 15 𝐶𝑉 
𝐶𝑜𝑙𝑢𝑚𝑛 𝑣𝑜𝑙𝑢𝑚𝑒 ሺ𝐶𝑉ሻ ൌ 3 𝑚𝐿 
𝐹𝑙𝑜𝑤 𝑟𝑎𝑡𝑒 ൌ  0.75 𝑚𝑙/𝑚𝑖𝑛 
 

𝑅𝑢𝑛 𝑡𝑖𝑚𝑒 ൌ
𝑅𝑢𝑛 𝑣𝑜𝑙𝑢𝑚𝑒

𝐹𝑙𝑜𝑤 𝑟𝑎𝑡𝑒
ൌ

15 𝐶𝑉 ∗  3 𝑚𝐿/𝐶𝑉
0.75 𝑚𝐿/𝑚𝑖𝑛

ൌ 60 𝑚𝑖𝑛.  

 
 

Table 3. Example Flow Rates and Pressure Readings for a Haisil 100 C18 5μm 250 X 4.6mm Column 
 

Mobile Phase Solution Flow Rate (mL/min) Pressure Readings (psi) 
50% MeOH/H2O 0.5 1400-1600 
100% Isopropyl alcohol 0.5 1750-1950 
100% H2O 1.0 1600-1800 
100% Acetonitrile 1.0 650-850 
95% Hexane 1.0 500-700 
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